Log session start time Sun Sep 13 02:09:21 CST 2026
| Level | Date | Message | |||
| INFO | 09/13 02:09:21.831 | received push data: REGISTER sip:60.250.31.206 SIP/2.0 To: <sip:10000@60.250.31.206> From: <sip:10000@60.250.31.206>;tag=t440052677 Via: SIP/2.0/UDP 192.145.236.39:10038;branch=z9hG4bK-440052677;rport Call-ID: c440052677 CSeq: 440052677 REGISTER Contact: <sip:10000@192.145.236.39:10038> Max-Forwards: 70 Expires: 3600 User-Agent: Asterisk PBX 18.9.0 Content-Length: 0 from /192.145.236.39 | |||
| ERROR | 09/13 02:09:21.833 | [NA] error while receiving push data | |||
| com.alibaba.nacos.api.exception.runtime.NacosDeserializationException: errCode: 101, errMsg: Nacos deserialize for class [com.alibaba.nacos.client.naming.core.PushReceiver$PushPacket] failed.
at com.alibaba.nacos.common.utils.JacksonUtils.toObj(JacksonUtils.java:161) at com.alibaba.nacos.client.naming.core.PushReceiver.run(PushReceiver.java:88) at java.util.concurrent.Executors$RunnableAdapter.call(Executors.java:511) at java.util.concurrent.FutureTask.run(FutureTask.java:266) at java.util.concurrent.ScheduledThreadPoolExecutor$ScheduledFutureTask.access$201(ScheduledThreadPoolExecutor.java:180) at java.util.concurrent.ScheduledThreadPoolExecutor$ScheduledFutureTask.run(ScheduledThreadPoolExecutor.java:293) at java.util.concurrent.ThreadPoolExecutor.runWorker(ThreadPoolExecutor.java:1149) at java.util.concurrent.ThreadPoolExecutor$Worker.run(ThreadPoolExecutor.java:624) at java.lang.Thread.run(Thread.java:748) Caused by: com.fasterxml.jackson.core.JsonParseException: Unrecognized token 'REGISTER': was expecting (JSON String, Number, Array, Object or token 'null', 'true' or 'false') at [Source: (String)"REGISTER sip:60.250.31.206 SIP/2.0 To: <sip:10000@60.250.31.206> From: <sip:10000@60.250.31.206>;tag=t440052677 Via: SIP/2.0/UDP 192.145.236.39:10038;branch=z9hG4bK-440052677;rport Call-ID: c440052677 CSeq: 440052677 REGISTER Contact: <sip:10000@192.145.236.39:10038> Max-Forwards: 70 Expires: 3600 User-Agent: Asterisk PBX 18.9.0 Content-Length: 0"; line: 1, column: 9] at com.fasterxml.jackson.core.JsonParser._constructError(JsonParser.java:1851) at com.fasterxml.jackson.core.base.ParserMinimalBase._reportError(ParserMinimalBase.java:717) at com.fasterxml.jackson.core.json.ReaderBasedJsonParser._reportInvalidToken(ReaderBasedJsonParser.java:2898) at com.fasterxml.jackson.core.json.ReaderBasedJsonParser._handleOddValue(ReaderBasedJsonParser.java:1944) at com.fasterxml.jackson.core.json.ReaderBasedJsonParser.nextToken(ReaderBasedJsonParser.java:776) at com.fasterxml.jackson.databind.ObjectMapper._initForReading(ObjectMapper.java:4664) at com.fasterxml.jackson.databind.ObjectMapper._readMapAndClose(ObjectMapper.java:4513) at com.fasterxml.jackson.databind.ObjectMapper.readValue(ObjectMapper.java:3468) at com.fasterxml.jackson.databind.ObjectMapper.readValue(ObjectMapper.java:3436) at com.alibaba.nacos.common.utils.JacksonUtils.toObj(JacksonUtils.java:159) ... 8 common frames omitted | |||||
| ERROR | 09/13 09:43:33.291 | Cannot forward to error page for request [/] as the response has already been committed. As a result, the response may have the wrong status code. If your application is running on WebSphere Application Server you may be able to resolve this problem by setting com.ibm.ws.webcontainer.invokeFlushAfterService to false | |||
| WARN | 09/13 11:59:31.420 | Path contains "../" after call to StringUtils#cleanPath: [public../.env] | |||
| WARN | 09/13 11:59:31.426 | Path contains "../" after call to StringUtils#cleanPath: [build../.env] | |||
| WARN | 09/13 11:59:31.429 | Path contains "../" after call to StringUtils#cleanPath: [dist../.env] | |||
| WARN | 09/13 11:59:31.515 | Path contains "../" after call to StringUtils#cleanPath: [js../.env] | |||
| WARN | 09/13 11:59:31.525 | Path contains "../" after call to StringUtils#cleanPath: [css../.env] | |||
| WARN | 09/13 11:59:35.202 | Path contains "../" after call to StringUtils#cleanPath: [@fs/../../../../../root/.env] | |||
| WARN | 09/13 11:59:35.418 | Path contains "../" after call to StringUtils#cleanPath: [media../.env] | |||
| WARN | 09/13 11:59:35.498 | Path contains "../" after call to StringUtils#cleanPath: [static../.env] | |||
| WARN | 09/13 11:59:35.590 | Path contains "../" after call to StringUtils#cleanPath: [files../.env] | |||
| WARN | 09/13 11:59:35.948 | Path contains "../" after call to StringUtils#cleanPath: [assets../.env] | |||
| WARN | 09/13 11:59:36.058 | Path contains "../" after call to StringUtils#cleanPath: [images../.env] | |||
| WARN | 09/13 11:59:36.246 | Path contains "../" after call to StringUtils#cleanPath: [uploads../.env] | |||
| WARN | 09/13 11:59:38.067 | Path contains "../" after call to StringUtils#cleanPath: [img../.env] | |||
| ERROR | 09/13 11:59:41.466 | Cannot forward to error page for request [/api/inngest] as the response has already been committed. As a result, the response may have the wrong status code. If your application is running on WebSphere Application Server you may be able to resolve this problem by setting com.ibm.ws.webcontainer.invokeFlushAfterService to false | |||
| ERROR | 09/13 11:59:41.672 | Cannot forward to error page for request [/inngest] as the response has already been committed. As a result, the response may have the wrong status code. If your application is running on WebSphere Application Server you may be able to resolve this problem by setting com.ibm.ws.webcontainer.invokeFlushAfterService to false | |||
| ERROR | 09/13 16:41:12.948 | Cannot forward to error page for request [/] as the response has already been committed. As a result, the response may have the wrong status code. If your application is running on WebSphere Application Server you may be able to resolve this problem by setting com.ibm.ws.webcontainer.invokeFlushAfterService to false | |||
| ERROR | 09/13 16:41:13.473 | Cannot forward to error page for request [/] as the response has already been committed. As a result, the response may have the wrong status code. If your application is running on WebSphere Application Server you may be able to resolve this problem by setting com.ibm.ws.webcontainer.invokeFlushAfterService to false | |||
| ERROR | 09/13 16:41:15.539 | Cannot forward to error page for request [/] as the response has already been committed. As a result, the response may have the wrong status code. If your application is running on WebSphere Application Server you may be able to resolve this problem by setting com.ibm.ws.webcontainer.invokeFlushAfterService to false | |||
| INFO | 09/13 18:56:46.710 | 用戶開始在PC頁面登入:start=[1789297006710]毫秒; | |||
| INFO | 09/13 18:56:46.753 | 用戶完成ID为 :38588 登入,start3=[1789297006753]用時 :[43];總用時:[43]毫秒 | |||
| WARN | 09/13 20:04:51.774 | {} did not match allowed action names {} - default action {} will be used! | |||
| ERROR | 09/13 20:04:51.780 | Cannot forward to error page for request [/ipc$] as the response has already been committed. As a result, the response may have the wrong status code. If your application is running on WebSphere Application Server you may be able to resolve this problem by setting com.ibm.ws.webcontainer.invokeFlushAfterService to false | |||
| WARN | 09/13 20:06:12.558 | {} did not match allowed action names {} - default action {} will be used! | |||
| ERROR | 09/13 20:06:12.563 | Cannot forward to error page for request [/c$] as the response has already been committed. As a result, the response may have the wrong status code. If your application is running on WebSphere Application Server you may be able to resolve this problem by setting com.ibm.ws.webcontainer.invokeFlushAfterService to false | |||
| WARN | 09/13 20:07:24.725 | {} did not match allowed action names {} - default action {} will be used! | |||
| ERROR | 09/13 20:07:24.730 | Cannot forward to error page for request [/c$] as the response has already been committed. As a result, the response may have the wrong status code. If your application is running on WebSphere Application Server you may be able to resolve this problem by setting com.ibm.ws.webcontainer.invokeFlushAfterService to false | |||
| WARN | 09/13 20:08:48.375 | {} did not match allowed action names {} - default action {} will be used! | |||
| ERROR | 09/13 20:08:48.381 | Cannot forward to error page for request [/c$] as the response has already been committed. As a result, the response may have the wrong status code. If your application is running on WebSphere Application Server you may be able to resolve this problem by setting com.ibm.ws.webcontainer.invokeFlushAfterService to false | |||
| WARN | 09/13 20:10:22.164 | {} did not match allowed action names {} - default action {} will be used! | |||
| ERROR | 09/13 20:10:22.167 | Cannot forward to error page for request [/c$] as the response has already been committed. As a result, the response may have the wrong status code. If your application is running on WebSphere Application Server you may be able to resolve this problem by setting com.ibm.ws.webcontainer.invokeFlushAfterService to false | |||
| WARN | 09/13 20:11:38.087 | {} did not match allowed action names {} - default action {} will be used! | |||
| ERROR | 09/13 20:11:38.092 | Cannot forward to error page for request [/c$] as the response has already been committed. As a result, the response may have the wrong status code. If your application is running on WebSphere Application Server you may be able to resolve this problem by setting com.ibm.ws.webcontainer.invokeFlushAfterService to false | |||
| WARN | 09/13 20:12:41.467 | {} did not match allowed action names {} - default action {} will be used! | |||
| ERROR | 09/13 20:12:41.471 | Cannot forward to error page for request [/c$] as the response has already been committed. As a result, the response may have the wrong status code. If your application is running on WebSphere Application Server you may be able to resolve this problem by setting com.ibm.ws.webcontainer.invokeFlushAfterService to false | |||
| WARN | 09/13 20:14:08.112 | {} did not match allowed action names {} - default action {} will be used! | |||
| ERROR | 09/13 20:14:08.117 | Cannot forward to error page for request [/c$] as the response has already been committed. As a result, the response may have the wrong status code. If your application is running on WebSphere Application Server you may be able to resolve this problem by setting com.ibm.ws.webcontainer.invokeFlushAfterService to false | |||
| WARN | 09/13 20:15:36.065 | {} did not match allowed action names {} - default action {} will be used! | |||
| ERROR | 09/13 20:15:36.073 | Cannot forward to error page for request [/c$] as the response has already been committed. As a result, the response may have the wrong status code. If your application is running on WebSphere Application Server you may be able to resolve this problem by setting com.ibm.ws.webcontainer.invokeFlushAfterService to false | |||
| WARN | 09/13 20:16:56.527 | {} did not match allowed action names {} - default action {} will be used! | |||
| ERROR | 09/13 20:16:56.530 | Cannot forward to error page for request [/c$] as the response has already been committed. As a result, the response may have the wrong status code. If your application is running on WebSphere Application Server you may be able to resolve this problem by setting com.ibm.ws.webcontainer.invokeFlushAfterService to false | |||
| WARN | 09/13 20:18:02.873 | {} did not match allowed action names {} - default action {} will be used! | |||
| ERROR | 09/13 20:18:02.878 | Cannot forward to error page for request [/c$] as the response has already been committed. As a result, the response may have the wrong status code. If your application is running on WebSphere Application Server you may be able to resolve this problem by setting com.ibm.ws.webcontainer.invokeFlushAfterService to false | |||
| WARN | 09/13 20:19:22.165 | {} did not match allowed action names {} - default action {} will be used! | |||
| ERROR | 09/13 20:19:22.172 | Cannot forward to error page for request [/c$] as the response has already been committed. As a result, the response may have the wrong status code. If your application is running on WebSphere Application Server you may be able to resolve this problem by setting com.ibm.ws.webcontainer.invokeFlushAfterService to false | |||
| INFO | 09/13 20:48:16.045 | 用戶開始在PC頁面登入:start=[1789303696045]毫秒; | |||
| INFO | 09/13 20:48:16.092 | 用戶完成ID为 :38603 登入,start3=[1789303696092]用時 :[47];總用時:[47]毫秒 | |||
| INFO | 09/13 21:46:13.406 | 用戶開始在PC頁面登入:start=[1789307173406]毫秒; | |||
| INFO | 09/13 21:46:13.453 | 用戶完成ID为 :38628 登入,start3=[1789307173453]用時 :[47];總用時:[47]毫秒 | |||